Porady - pytania i odpowiedzi

2013-11-25 17:11 autor: wiszymanska

2 803 odsłon

Internet Explorer

Przy włączaniu strony Internet Explorer na pasku ukazuje mi się:about:NoAdd-am i z boku :dodatki wyłączone.Natomiast na ekranie pisze:Program Internet Explorer obecnie działa bez dodatków.Dziwne ,bo jak sprawdzam dodatki ,to mam wszystkie włączone.Nie rozumiem tego i nie umiem sobie poradzić.

[ porady z tej kategorii ]

UDZIELONE ODPOWIEDZI

  • 2013-11-25 17:19 autor odpowiedzi: Stefan

    Aby przeglądać przy użyciu dodatków, zamknij program Internet Explorer, a następnie uruchom go ponownie.

    S.

    wiszymanska skomentował/a odpowiedź 2013-11-25 17:41

    Zrobiłam tak jak piszesz i z powrotem jest tak samo.

    Oceń odpowiedź 1 0

    skomentuj | odpowiedz

  • 2013-12-07 22:53 autor odpowiedzi: Kazik

    Klik IE>>narzędzia>>zarządzaj dodatkami. Jak wyłączone coś to włącz i zatwierdź. Ale skoro piszesz że włączone, To dziwne.

    Tak jest u mnie. Avast specjalnie mam chwilowo wyłączony. Zaraz włączę.

    Oceń odpowiedź 0 0

    skomentuj | odpowiedz

  • 2014-01-23 12:24 autor odpowiedzi: bacha52

    może spróbuj ponownie zainstalować przeglądarkę

    Oceń odpowiedź 0 15

    skomentuj | odpowiedz

Zobacz także

DODAJ ODPOWIEDŹ:

Powiadom mnie emailem, gdy ktoś jeszcze odpowie na to pytanie

ZOSTAŃ EKSPERTEM

ZOBACZ PODOBNE PYTANIA

Publikowane w serwisie porady mają charakter edukacyjny i nie mogą być traktowane jako profesjonalne konsultacje dotyczące konkretnych przypadków. Redakcja ani wydawca serwisu nie ponoszą odpowiedzialności za skutki wykorzystania zamieszczanych porad.



Na skróty

REKLAMA

Szukaj pytań i odpowiedzi



Zadaj pytanie

Nie możesz znaleźć odpowiedzi? Zadaj pytanie w kategorii Internet

Eksperci radzą

Ostatnio zadane pytania

Ostatnio udzielone odpowiedzi

Tematy

Poprzednie pytania